Title State Replies Latest Post

spork fails to work with rubygems 1.8.0/1.8.1 but works with 1.7.2

resolved 3 13 May, 2011 07:57 AM by Ryan Davis