Title State Replies Latest Post

I can't run the rubygems tests with 1.9.3

resolved 2 18 Jan, 2011 04:50 AM by aaron.patterson

Rubygems causes a warning on 1.9.3

open 1 18 Dec, 2010 04:12 PM by Nick Quaranto

Rubygems causes a warning on 1.9.3

open 3 17 Nov, 2010 07:25 AM by John Barnette

The "current_version" variable is unused.

resolved 1 09 Jul, 2010 09:00 PM by John Barnette

Recent Discussions

30 Oct, 2014 04:34 PM
30 Oct, 2014 02:46 PM
28 Oct, 2014 09:51 AM
23 Oct, 2014 05:37 PM
21 Oct, 2014 10:47 AM